segunda-feira, 3 de junho de 2013

Solução Tunner Azbox Bravoo + Sem Sinal

Abri esse Novo Topico Para Reunir Todos Oa Problemas Que Podem causar Perca De Sinal Nos Tuners Do Azbox Bravoo+ HD!
Primeiramente, se Seu decoder Apresenta Esse Problema, Antes de Qualquer Coisa Tente Fazer Uma Atualizaçao Por Total Flash! (http://www.az-br.com/viewtopic.php?f=248&t=36847) Continuando O Problema, Faça Um Recover No Decoder! (Existe Um Tutorial Muito Bem Feito Pelo Nosso Amigo Jason Para Isso) Aki (http://www.az-br.com/viewtopic.php?f=248&t=17827). Feito Esses Passos, se ainda Continuar O Problema Voce tera que Medir a Saida de Voltagem No Conector Do cabo do Tuner! Se a Voltagem for= 0 Voce Pode Estar Com Problemas Na Pç de Posiçao QP7 Na Placa mae Que Esta Sendo indicada Pela Flecha Vermelha

Entao Faça Uma Ponte Com um Fio Bem Fino Entre as Trilhas mais Grossas Como na Imagem Abaixo!

Caso A Voltagem Esteja Fora Dos 13,5 Ou 18 V O Problema deve ser Nos reguladores de Voltagem Os LM317. Imagem Abaixo

Sendo Nessessario Substituir O regulador Responsavel Pelo Tuner Sem Sinal!
E No caso de Vc Ter o Tuner Funcionando Hora Sim Hora nao! Faça o Seguinte Teste Na Saida Do Tuner, Solte as Porcas Que Prendem O Tuner, e Com O aparelho Ligado Na Tela De Mediçao do Sinal, Puxe o Tuner Para Cima ou Para Baixo e Verifique Se O Sinal Nao Oscila em Algum Momento. Caso Esteja Oscilando. O Problema Esta Nessa Pç abaixo!

Nesse Caso Sera Necessario Muita Esperiencia Com Solda eletronica! Pois Nesses Pontos Indicados Na Imagem Existem Soldas Frias ( Sem Contato Nessessario Com A Placa)
Essa Pç esta Localizada Dentro Do Modulo do Tuner!
Com Um desses Passos Vc Deve Resolver Com 100% De eficacia o Problema de Sinal No Seu Bravoo+

Agradecimento ao fórum Az-br e ao amigo Carlão

Nenhum comentário:

Postar um comentário